Sicherheitsl├╝cken

CVE-2017-20054


Beschreibung

In XYZScripts Contact Form Manager Plugin wurde eine Sicherheitslücke gefunden. Sie wurde als problematisch eingestuft. Betroffen von diesem Problem ist eine unbekannte Funktionalität. Die Manipulation führt zu einfachem Cross-Site-Scripting. Der Angriff kann aus der Ferne gestartet werden. Der Exploit wurde der Öffentlichkeit zugänglich gemacht und kann genutzt werden.


Referenzen

https://cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2017-20054

https://nvd.nist.gov/vuln/detail/cve-2017-20054

https://www.cvedetails.com/cve/cve-2017-20054/

https://www.tenable.com/cve/cve-2017-20054

https://vulmon.com/searchpage?q=cve-2017-20054

https://vulners.com/ubuntucve/UB:cve-2017-20054


Zurück zur Übersicht