Sicherheitsl├╝cken

CVE-2017-20056


Beschreibung

In weblizar User Login Log Plugin 2.2.1 wurde eine Sicherheitslücke gefunden. Sie wurde als problematisch eingestuft. Betroffen ist eine unbekannte Funktion. Die Manipulation führt zu einfachem Cross Site Scripting (Stored). Es ist möglich, den Angriff aus der Ferne zu starten. Der Exploit wurde der Öffentlichkeit bekannt gegeben und kann genutzt werden.


Referenzen

https://cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2017-20056

https://nvd.nist.gov/vuln/detail/cve-2017-20056

https://www.cvedetails.com/cve/cve-2017-20056/

https://www.tenable.com/cve/cve-2017-20056

https://vulmon.com/searchpage?q=cve-2017-20056

https://vulners.com/ubuntucve/UB:cve-2017-20056


Zurück zur Übersicht