Sicherheitsl├╝cken

CVE-2022-29789


Beschreibung

Der HiAIserver weist eine Schwachstelle bei der Überprüfung der Gültigkeit der im Modell verwendeten Eigenschaften auf, die bei erfolgreicher Ausnutzung die KI-Dienste beeinträchtigt.


Referenzen

https://cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2022-29789

https://nvd.nist.gov/vuln/detail/cve-2022-29789

https://www.cvedetails.com/cve/cve-2022-29789/

https://www.tenable.com/cve/cve-2022-29789

https://vulmon.com/searchpage?q=cve-2022-29789

https://vulners.com/ubuntucve/UB:cve-2022-29789


Zurück zur Übersicht